- initial import of revision 374 from cnc
[apt.git] / contrib / allow-duplicated / allow-duplicated.conf
1 Scripts::AptGet::Install::SelectPackage:: "allow-duplicated.lua";
2 Scripts::AptGet::DistUpgrade:: "allow-duplicated.lua";
3 Scripts::Synaptic::DistUpgrade:: "allow-duplicated.lua";