Add bunch of missing includes to fix build with gcc 4.7
[apt.git] / contrib / apt-files / apt-files.conf
1 Scripts::AptGet::Install::TranslateArg:: "apt-files.lua";
2 Dir::State::contents "Contents.gz";