Add (new) LSB-compliancy stuff in apt-cron initscript
[apt.git] / contrib / list-nodeps / list-nodeps.conf
1 Scripts::AptCache::Command:: "list-nodeps.lua";