- require libxml2-2.6.x at minimum for xmlReadFile (Ralf)
authorpmatilai <pmatilai>
Wed, 26 Apr 2006 14:33:43 +0000 (14:33 +0000)
committerpmatilai <pmatilai>
Wed, 26 Apr 2006 14:33:43 +0000 (14:33 +0000)
commit3e0af9c1e2dac8cb36d57eeb2b4dad340bc0ac54
tree12c1bee3f082a8f437987e42f4564babc7755728
parent3c9eccfdc911ce0020c4c330ddb3e153944af766
- require libxml2-2.6.x at minimum for xmlReadFile (Ralf)
configure
configure.in