Add support for --nofdigests for rpm >= 4.4.6 which in turn doesn't have
[apt.git] / ABOUT-NLS
2006-05-05 pmatilai- update to gettext 0.14.5, remove internal intl (Ralf)
2006-01-16 pmatilai- initial import of revision 374 from cnc