Add support for --nofdigests for rpm >= 4.4.6 which in turn doesn't have
[apt.git] / AUTHORS.RPM
2006-04-05 pmatilai- update maintainter status
2006-01-16 pmatilai- initial import of revision 374 from cnc