Add (new) LSB-compliancy stuff in apt-cron initscript
[apt.git] / contrib / preserve-conf /
2006-04-10 pmatilai- add preserve-conf script to contrib