Add support for --nofdigests for rpm >= 4.4.6 which in turn doesn't have
[apt.git] / python /
2006-01-16 pmatilai- more python make issues
2006-01-16 pmatilai- Fix some issues in python binding build
2006-01-16 pmatilai- initial import of revision 374 from cnc