Add (new) LSB-compliancy stuff in apt-cron initscript
[apt.git] / contrib / list-extras /
drwxr-xr-x   ..
-rw-r--r-- 215 README
-rw-r--r-- 102 list-extras.conf
-rw-r--r-- 701 list-extras.lua