Add support for --nofdigests for rpm >= 4.4.6 which in turn doesn't have
[apt.git] / doc /
drwxr-xr-x   ..
-rw-r--r-- 475 Makefile.am
-rw-r--r-- 13287 Makefile.in
-rw-r--r-- 11282 apt-cache.8
-rw-r--r-- 3887 apt-cdrom.8
-rw-r--r-- 2583 apt-config.8
-rw-r--r-- 15543 apt-get.8
-rw-r--r-- 895 apt.8
-rw-r--r-- 13344 apt.conf.5
-rw-r--r-- 4524 apt.ent
-rw-r--r-- 15462 apt_preferences.5
-rw-r--r-- 28200 cache.sgml
-rw-r--r-- 16371 design.sgml
drwxr-xr-x - examples
-rw-r--r-- 16011 files.sgml
-rw-r--r-- 22759 guide.sgml
-rw-r--r-- 14516 method.sgml
-rw-r--r-- 8127 offline.sgml
-rw-r--r-- 5622 sources.list.5
-rw-r--r-- 3279 style.txt
-rw-r--r-- 2490 vendors.list.5